sexta-feira, 30 de setembro de 2011

Problema Malware...

Oi pessoal,

Quanto tempo, né? Ao entrar em nosso blog esses dias com o Chrome nos deparamos com uma mensagem assustadora de malware. A mensagem falava que nosso blog tinha referencia para um blog que continha o tal malware. Removemos com muita pena o blog citado de nossa lista, pois tenho certeza que se trata de um bug e o problema foi resolvido. Hoje ao retornar o nosso blog apareceu novamente a mensagem agora acusando um novo blog.

Adotamos uma medida extrema que foi retirar a lista de blog favoritos de nosso blog. Nós estamos com a suspeita de que esse problema está acontecendo com os blogs que adotaram a nova opção de apresentar um ícone personalizado na barra de endereço, essa suspeita ainda não pode ser comprovada.

Quando o chrome apresenta a mensagem ele diz qual blog que está com a suspeita de malware, aconselho o pessoal avisar as pessoas e comentar sobre essa suspeita do "Favicon".



Bom.. é isso pesoal, beijos e abraços.
Eduardo
BotaFora 468x60

2 comentários:

  1. olá amigo,

    tive este problema tb, retirei toda a minha lista de blogs e agora estou acrescentando aos poucos, para ver qual vai apresentar o problema, se tiver uma solução diferente por favor compartilhe, a ideia dos nossos blogs é justamente esta, compartilhar!!! abç...

    ResponderExcluir
  2. Tb aconteceu comigo. Mas isto só ocorre com o Google Chrome, no Internet Explorer não. Desabilitei no Chrome a opção de avisar sobre malware e o problema acabou. Meu marido disse q não tem o menor problema fazer isso pois o IE não tem esse tipo de aviso. É só estar com o antivírus em dia. Abraços!!

    ResponderExcluir